Plateforme de communication unifiée

UScale IAD S196 Integrated Access Device

Dispositif d'accès intégré IAD ; support de 32-96 canaux utilisateurs analogiques ; migration fluide des téléphones analogiques traditionnels vers des réseaux vocaux IP modernes, assurant une continuité d'activité de niveau opérateur ;

  • UScale S196Interfaces/ Fonctionnalités
  • DB68BFXS TYPE
  • 1LAN

Présentation du produit

Le dispositif d'accès intégré UScale S196 est conçu pour les réseaux de téléphonie IP et les solutions de communications unifiées, permettant aux utilisateurs analogiques traditionnels d'accéder aux réseaux de téléphonie IP.

En réutilisant les téléphones analogiques existants, l'IAD UScale S196 aide à réduire les coûts d'investissement initiaux pour la mise en place de réseaux de téléphonie IP. Le passerelle IAD de la série S maximise également l'utilisation des ressources de transmission du réseau IP, réduisant les coûts de routage et de maintenance des lignes analogiques tout en diminuant le coût total de possession (TCO) des entreprises.

Le produit IAD S196 prend en charge 32 à 96 canaux utilisateurs analogiques pour répondre aux scénarios d'accès avec des capacités d'utilisateurs variables.

Solutions multiples

Solutions de réseau de téléphonie IP intégré, UC (Unified Communications), IMS (IP Multimedia Subsystem) et NGN (Next-Generation Network) pour l'accès des utilisateurs analogiques

Gammes complètes de produits

Offre 32-96 canaux utilisateurs analogiques pour répondre aux exigences de capacité d'utilisateurs différentes

Mode d'installation sur rack

Déploiement flexible et simple

Haute stabilité, haute fiabilité

Plusieurs méthodes assurent un accès très fiable, y compris le double domicile, l'enregistrement double et les capacités de basculement autonome

Plusieurs codecs vocaux garantissent des services vocaux de haute qualité

Interface de gestion Web intégrée pour une opération facile

Prise en charge de la configuration en masse

Spécifications techniques :

Points essentiels

Interfaces physiques & Quantité

32-96 ports d'accès FXS avec options de port configurables, le S196 prend en charge l'interface DB68B.

Interface réseau

S196 : 3 x 10/100M, RJ-45, Voice & Fax DB68B

Voix & Fax

G.711A/U, G.723.1, G.729A, G.722, G.726, iLBC, OPUS, AMR et AMR-WB

Génération de bruit de confort (CNG)

Prise en charge Modem/POS

Tampon de jitter vocal dynamique adaptatif

Contrôle de gain programmable

Type DTMF : SIP INFO/RFC4733/INBAND

Prise en charge T.38 et Fax Pass-through

Annulation d'écho (G.168), jusqu'à 128 ms

Fonctionnalités d'appel

Attente d'appel

Transfert aveugle

Transfert d'appel

Transfert d'appel sur occupation

Transfert d'appel sans réponse

Transfert d'appel inconditionnel

Hotline

Indicateur de message

Prise en charge de l'enregistrement SIP vers plusieurs serveurs

Attente d'appel

Ne pas déranger

Appel à trois voies

Numérotation rapide

FXS

Interface : DB68B

Mode de numérotation : DTMF ou impulsion

Numérotation impulsion : 10 et 20 PPS

Identité de l'appelant : DTMF/FSK Identité de l'appelant Standard

Longueur maximale de câble : 3 km

Inversion de polarité

Tons de progression d'appel programmables

Fonctionnalités logicielles

Fonction de groupe d'appel

Liste de contrôle d'accès Web

ACL Telnet

URL d'action

PPPoE

OpenVPN

Prise en charge des règles de cartographie numérique

Prise en charge des politiques de routage d'appel flexibles

Prise en charge de la transformation des numéros appelant/appelé

Prise en charge du basculement automatique avancé

Maintenance

SNMP v1/v2/v3

TR069

Déploiement automatique

Configuration de page Web

Sauvegarde/restauration de données

Mise à niveau du firmware via interface Web

Statistiques CDR (Call Detail Record)

IPOE

Prise en charge des niveaux de journalisation système Debug, Info, Error, Warning, Notice

Test Ping/Tracert

Capture de paquets réseau

Synchronisation temporelle NTP/heure d'été

Gestion basée sur le cloud

Protocole

SIP v2.0 (UDP/TCP), RFC3261

SDP, RTP (RFC2833), RFC3262, RFC3263, RFC3264, RFC3265, RFC3515, RFC2976, RFC3311

RTP/RTCP, RFC2198, RFC1889

IPv4 et IPv6

Proxy sortant

RFC2806 TEL URI

RFC 3581 NAT, rport

VLAN 802.1P/802.1Q

RFC4028 Session Timer

DNS SRV/A Query/NATPR Query

Pénétration réseau privé : STUN, NAT statique/dynamique

Caractéristiques techniques

UScale IAD S196 Integrated Access Device — Caractéristiques techniques
CaractéristiqueValeur
Spécifications techniques
Interfaces/ FonctionnalitésUScale S196
Interface analogiqueFXS
FXS TYPEDB68B
Interface physique /WAN
LAN1
Console1
Protocoles pris en chargeSIP
FiabilitéBasculement autonome
Double domicile√
Double enregistrement√
SpécificationsDimension
Poids6kg
Alimentation100-240 V AC ou -48 à -60 V DC, deux alimentations possibles
Consommation d'énergie150W

Ce produit vous intéresse ?

Demandez un devis : notre équipe confirme la disponibilité, la compatibilité et un plan de déploiement.

✉
WhatsAppAppelerDemander un devis