Téléphones IP

C220

Écran à matrice de points 2,3" 132x64 pixels ; 2 comptes SIP, voix HD ; prise en charge de la conférence audio 6 voies ;

Présentation du produit

C220 est un téléphone d’entrée de gamme élégant et performant doté d’un écran à matrice de points 2,3" 132x64 pixels, supportant 2 lignes SIP et la conférence audio 6 voies, compatible PoE et voix HD. Il répond aux scénarios d’application de différentes entreprises et offre aux utilisateurs une interaction excellente et une expérience de communication Internet instantanée confortable.

Certificat

CE&FCC

Clavier : 32 touches, dont : 8 touches fonction (Hold/Transfer/Voice message/Conference/Phonebook/Headset/Redial/Hands-free) 4 touches soft 4 touches de navigation 1 touche OK 12 touches numériques standard 3 touches de contrôle du volume (Up/Down/Mute(Microphone))

Points essentiels

Genric

Écran à matrice de points 2,3" 132x64 pixels (sans rétroéclairage)

2 lignes SIP

Voix HD

PoE activé

Mode casque / mains libres / casque

Support de bureau / montage mural (optionnel)

Alimentation externe optionnelle

Casque avec interrupteur à effet Hall

Fonctions téléphoniques

Carnet d’adresses local (1000 entrées)

Carnet d’adresses distant (XML/LDAP)

Historique des appels (Entrant/Sortant/Manqué, 1000 entrées)

Liste bloquée / Liste autorisée

Économiseur d’écran

Indication de message vocal en attente (VMWI)

Touches DSS/Soft programmables

Synchronisation horaire réseau

Support casque sans fil Poly (via câble Poly APD-80 EHS)

Support casque sans fil Jabra

Support enregistrement (via serveur)

URL d’action / URI actif

Navigateur XML

uaCSTA

Personnaliser le son d’appel entrant

Personnaliser le logo de démarrage

Plan horaire (redémarrage programmé/forward programmé/mise à jour programmé/configuration programmé)

DTMF caché

Sonner depuis le casque

Fonctions d’appel

Appel sortant / Réponse / Rejet

Muet / Réveil (Microphone)

Maintien d’appel / Reprise

Attente d’appel

Interphone

Affichage de l’ID appelant

Numérotation rapide

Appel anonyme (Masquer l’ID appelant/Bannir appel anonyme)

Transfert d’appel (Toujours/Occupé/Pas de réponse)

Transfert d’appel (Assister/Non assister)

Parking d’appel/Récupération (selon serveur)

Redial

Rappel

Pré-numérotation

Ne pas déranger (DND)/DND programmé

Réponse automatique

SIP SMS

Message vocal (sur serveur)

Conférence audio 6 voies

Hot Line

Hot Desking

Appel IP direct sans proxy SIP

Recherche floue d’appel

Plan d’action

Plan de numérotation

Complétion d’appel / Redial automatique

Serveurs SIP principaux et de secours

Ligne d’extension par défaut

Multicast

Audio

Voix HD : casque HD, haut-parleur HD

ADC/DAC bande large 16KHz d’échantillonnage

Codec bande étroite : G.711a/u, G.723.1, G.726, G.729,G.729A,G.729B,G.729AB, iLBC

Codec bande large : G.722, Opus

Élimination d’écho acoustique full-duplex (AEC)

Détection d’activité vocale (VAD) / Génération de bruit de confort (CNG) / Estimation du bruit de fond (BNE) / Réduction du bruit (NR) / Contrôle automatique du gain (AGC)

Concealment de perte de paquets (PLC)

Tampon de gigue adaptatif dynamique

DTMF : In-band, Out-of-Band (RFC2833/ SIP INFO)

Surveillance de la qualité vocale VQM

Réseau

Physique : Ethernet 10/100 Mbps, port double ponté pour bypass PC

Mode IP : IPv4/IPv6/IPv4&IPv6

Configuration IP : IP statique / DHCP / PPPoE

Contrôle d’accès réseau : 802.1x

VPN : L2TP / OpenVPN

VLAN

LLDP

QoS

RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)

DNS-SRV (RFC 3263)

Support serveurs redondants

Agent

Authentification mutuelle HTTPS

Protocoles

SIP v1 (RFC2543) v2(RFC3261)UDP/TCP/TLS

RTP/RTCP/SRTP (Optionnel/Obligatoire)

STUN

DHCP

IPv6

LLDP

PPPoE

802.1x

802.1p/Q

L2TP

OpenVPN

SNTP

FTP/TFTP

HTTP/HTTPS

TR-069

AES128 & AES256

Déploiement & Maintenance

Provisionnement automatique via FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069

Capture d’écran

Portail de gestion Web

Dump de paquets basé sur Web

Export/Import de configuration

Import/Export de carnet d’adresses

Mise à jour du firmware

Syslog

Pare-feu réseau

Mise à jour en ligne

Spécifications physiques

LCD : écran à matrice de points 132x64 pixels

Casque HD (RJ9) x1

Casque avec interrupteur à effet Hall

Câble casque RJ9 standard x1

Câble Ethernet CAT5.E 1,5M x1

Support de bureau x1

Indicateur d’état x1 (Rouge)

Port RJ9 x2 : Casque x1, Casque sans fil x1

Port RJ45 x2 : Réseau x1, PC x1 (Ponté vers Réseau)

Emplacement de sécurité x1

Alimentation : DC5V / 1A ou PoE PoE conforme à la norme IEEE 802.3af Adaptateur secteur (optionnel) : Entrée:100-240VAC~50/60Hz; Sortie:5V/1A

Température de fonctionnement : 0~45℃

Humidité de fonctionnement : 10~95%

Installation: Support de bureau Montage mural (optionnel)

Couleur : Noir

Dimensions de l’appareil : Support de bureau (40°) : 178x190,98x170,89 mm Support de bureau (45°) : 178x179,7x178,74 mm

Montage mural : 178x101,89x215,94 mm

Dimensions de la boîte cadeau : 250x220x55 mm

Dimensions du carton extérieur : 460x300x270 mm (10 PCS)

Caractéristiques techniques

Consultez la description du fabricant et les documents liés pour les informations produit. Aucun tableau de caractéristiques n’est publié sur la page produit collectée.

Ce produit vous intéresse ?

Demandez un devis : notre équipe confirme la disponibilité, la compatibilité et un plan de déploiement.

✉
WhatsAppAppelerDemander un devis