بوابات VoIP

بوابة VoIP تناظرية OpenVox iAG200

يدعم منفذي FXS؛ مصمم خصيصاً للشركات الصغيرة والمتوسطة والمكاتب المنزلية الصغيرة؛ يستخدم بروتوكول SIP القياسي؛

  • 2 منفذا FXS /المنافذ
  • 2 * 10/100Mbps Portsمنافذ Ethernet
  • 160gالوزن

تفاصيل المنتج

تدعم بوابة VoIP من OpenVox iAG200 منفذي FXS. وبأبعادها الصغيرة وهيكلها الأنيق وأدائها العالي، صُممت بوابة iAG التناظرية VoIP خصيصاً لتوفير المساحة وتعظيم التوفير، وهي مثالية للشركات الصغيرة والمتوسطة والمكاتب المنزلية الصغيرة.

يمكن تهيئتها لمختلف البلدان، وتوفر مجموعة واسعة من برامج الترميز، بما في ذلك G.711A وG.711U وG.729 وG.722 وG.726. تستخدم بوابات iAG التناظرية VoIP بروتوكول SIP القياسي، وهي متوافقة تماماً مع منصات IMS/NGN الرئيسية وأنظمة IPPBX وخوادم SIP.

المواصفات الفنية:

البرمجيات والمنصة:

Linux OS

أهم المزايا

الواجهات المادية (السعة وواجهات Ethernet)

2 FXS مع RJ11

1*WAN, 10/100 Mbps, RJ-45

1*LAN, 10/100 Mbps, RJ-45

الصوت والفاكس

G.711A/U, G.729A, G.726, iLBC

توليد ضوضاء الراحة (CNG)

Modem/POS

مخزن مؤقت تكيفي (ديناميكي) لتذبذب التأخير

التحكم القابل للبرمجة في الكسب

وضع DTMF: Signal/RFC2833/INBAND

T.38/Pass-through

إلغاء الصدى (G.168)، حتى 128 ms

ميزات الاتصال

انتظار المكالمات

تحويل أعمى

تحويل باستشارة

تحويل المكالمات عند انشغال الخط

تحويل المكالمات عند عدم الرد

تحويل المكالمات غير المشروط

الخط الساخن (المؤجل/الفوري)

مؤشر انتظار الرسائل

التسجيل عبر SIP في خوادم مختلفة

انتظار المكالمات

عدم الإزعاج

مؤتمر ثلاثي الأطراف

الاتصال السريع

FXS

الموصل: RJ11

وضع الاتصال: DTMF والنبضي

النبض: 10 و20 PPS

هوية المتصل: عرض CLI بنظام DTMF/FSK

أقصى طول للكابل: 3 km

نغمة تقدم المكالمة قابلة للبرمجة مع عكس القطبية

ميزات البرمجيات

مجموعة البحث

قائمة التحكم في الوصول عبر الويب

قائمة التحكم في الوصول عبر Telnet

عنوان URL للإجراء

PPPoE

OpenVPN

Digitmap

قواعد التوجيه المستندة إلى البادئات

معالجة رقم المتصل/المتصل به

VEX (مكالمة متقدمة من نظير إلى نظير)

VOIP (Protocol)

SIP v2.0 (UDP/TCP), RFC3261

SDP, RTP(RFC2833), RFC3262, RFC3263, RFC3264, RFC3265, RFC3515, RFC2976, RFC3311

RTP/RTCP, RFC2198, RFC1889

IPv4 وIPv6

وكيل صادر

RFC2806 TEL URI

RFC3581 NAT, rport

VLAN 802.1P/802.1Q

RFC4028 Session Timer

DNS SRV/A Query/NATPR Query

NAT: STUN, static/dynamic NAT

الصيانة

SNMP v1/v2/v3

التهيئة التلقائية

التهيئة عبر الويب

Sauvegarde/Restauration

تحديث البرنامج الثابت عبر الويب

CDR

TR069

IPoE

Syslog (Emerg, alert, critical, error, warning, notice, info, debug)

اختبار Ping/Tracert

التقاط حركة الشبكة

NTP/التوقيت الصيفي

صيانة lVR محليًا

الإدارة السحابية

المواصفات الفنية

بوابة VoIP تناظرية OpenVox iAG200 — المواصفات الفنية
المواصفةالقيمة
المواصفات الفنية
المنافذ2 منفذا FXS /
منافذ Ethernet2 * 10/100Mbps Ports
الوزن160g
الأبعاد125mm*85mm*28.7mm
مصدر الطاقة12V DC/1A
أقصى استهلاك للطاقة6W
درجة حرارة التشغيل0°C ~ 50°C
نطاق رطوبة التشغيل10% ~ 90% NON-CONDENSING
نطاق درجة حرارة التخزين-20°C ~ 70°C
حمل الرنين للمدى القصير/الطويل2 REN، حتى 3 km على خط 24AWG
الشهادةCE

هل يهمك هذا المنتج؟

اطلب عرض سعر: يؤكد فريقنا التوفر والتوافق وخطة النشر.

✉
واتساباتصل بناطلب عرض سعر