منصة الاتصالات الموحدة

UScale IAD S132 Integrated Access Device

جهاز الوصول المتكامل IAD؛ يدعم 8-32 قناة مستخدم تناظرية؛ انتقال سلس من الهواتف التناظرية التقليدية إلى شبكات الصوت الحديثة عبر IP، مع ضمان استمرارية الأعمال بمستوى شركات الاتصالات؛

  • UScale S132الواجهات/الميزات
  • RJ45FXS TYPE
  • 3LAN

تفاصيل المنتج

صُمم جهاز الوصول المتكامل UScale S132 لشبكات الهاتف عبر IP وحلول الاتصالات الموحدة، مما يتيح للمستخدمين التناظريين التقليديين الوصول إلى شبكات الهاتف عبر IP.

من خلال إعادة استخدام الهواتف التناظرية الحالية، يساعد IAD UScale S132 على خفض تكاليف الاستثمار الأولية لنشر شبكات الهاتف عبر IP. كما تزيد بوابة IAD من سلسلة S إلى أقصى حد من الاستفادة من موارد نقل شبكة IP، فتقلل تكاليف التوجيه وصيانة الخطوط التناظرية وتخفض التكلفة الإجمالية للملكية (TCO) للمؤسسات.

يدعم المنتج IAD S132 من 8 إلى 32 قناة مستخدم تناظرية لتلبية سيناريوهات الوصول ذات سعات المستخدمين المختلفة.

حلول متعددة

حلول متكاملة لشبكات المهاتفة عبر IP وUC (Unified Communications) وIMS (IP Multimedia Subsystem) وNGN (Next-Generation Network) لوصول المستخدمين التناظريين

مجموعة منتجات متكاملة

يوفر 8-32 قناة مستخدم تناظرية لتلبية متطلبات سعات المستخدمين المختلفة

نمط التركيب على الرف

نشر مرن وبسيط

استقرار عالٍ وموثوقية عالية

تضمن طرق متعددة وصولاً عالي الموثوقية، بما في ذلك الاتصال المزدوج، والتسجيل المزدوج، وإمكانات التحويل التلقائي المستقل عند التعطل

تضمن برامج ترميز صوتية متعددة خدمات صوتية عالية الجودة

واجهة إدارة Web مدمجة لتسهيل التشغيل

يدعم التهيئة المجمعة

المواصفات الفنية:

أهم المزايا

الواجهات الفعلية والكمية

منافذ وصول FXS بعدد 8-32 مع خيارات قابلة للتهيئة؛ يدعم S132 واجهة RJ45.

واجهة الشبكة

S132: 4 x 10/100/1000Mbps, voice & fax RJ-45

الصوت والفاكس

G.711A/U, G.723.1, G.729A, G.722, G.726, iLBC, OPUS, AMR وAMR-WB

توليد ضوضاء الراحة (CNG)

دعم Modem/POS

مخزن مؤقت تكيفي ديناميكي لتذبذب الصوت

التحكم القابل للبرمجة في الكسب

نوع DTMF: SIP INFO/RFC4733/INBAND

يدعم T.38 وتمرير الفاكس

إلغاء الصدى (G.168)، حتى 128 ms

ميزات الاتصال

انتظار المكالمات

تحويل أعمى

تحويل المكالمات

تحويل المكالمات عند انشغال الخط

تحويل المكالمات عند عدم الرد

تحويل المكالمات غير المشروط

الخط الساخن

مؤشر الرسائل

يدعم تسجيل SIP على خوادم متعددة

انتظار المكالمات

عدم الإزعاج

مكالمة ثلاثية الأطراف

الاتصال السريع

FXS

الواجهة: RJ45

نمط الاتصال: DTMF أو نبضي

الاتصال النبضي: 10 و20 PPS

معرّف المتصل: معرّف المتصل القياسي DTMF/FSK

أقصى طول للكابل: 3 km

عكس القطبية

نغمات تقدم المكالمة قابلة للبرمجة

ميزات البرمجيات

وظيفة مجموعة المكالمات

قائمة التحكم في الوصول عبر Web

قائمة التحكم في الوصول عبر Telnet

عنوان URL للإجراء

PPPoE

OpenVPN

يدعم قواعد تخطيط الأرقام

يدعم سياسات توجيه مكالمات مرنة

دعم تحويل أرقام المتصل والمتصل به

يدعم التحويل التلقائي المتقدم عند التعطل

الصيانة

SNMP v1/v2/v3

TR069

التهيئة التلقائية

التهيئة عبر صفحة Web

نسخ البيانات احتياطياً/استعادتها

ترقية البرنامج الثابت عبر واجهة Web

إحصاءات CDR (Call Detail Record)

IPOE

يدعم مستويات سجل النظام: Debug, Info, Error, Warning, Notice

اختبار Ping/Tracert

التقاط حزم الشبكة

مزامنة الوقت عبر NTP / التوقيت الصيفي

الإدارة السحابية

البروتوكول

SIP v2.0 (UDP/TCP), RFC3261

SDP, RTP (RFC2833), RFC3262, RFC3263, RFC3264, RFC3265, RFC3515, RFC2976, RFC3311

RTP/RTCP, RFC2198, RFC1889

IPv4 وIPv6

وكيل صادر

RFC2806 TEL URI

RFC 3581 NAT, rport

VLAN 802.1P/802.1Q

RFC4028 Session Timer

DNS SRV/A Query/NATPR Query

اجتياز الشبكة الخاصة: STUN، وNAT ثابت/ديناميكي

المواصفات الفنية

UScale IAD S132 Integrated Access Device — المواصفات الفنية
المواصفةالقيمة
المواصفات الفنية
الواجهات/الميزاتUScale S132
واجهة تناظريةFXS
FXS TYPERJ45
الواجهة الفعلية /WAN
LAN3
وحدة التحكم1
البروتوكولات المدعومةSIP
الموثوقيةالتحويل التلقائي المستقل عند التعطل
اتصال مزدوج√
تسجيل مزدوج√
المواصفاتالبعد
الوزن2.44kg
مصدر الطاقة100-240 V AC أو -48 to -60 V DC، يدعم مزوّدي طاقة
استهلاك الطاقة52W

هل يهمك هذا المنتج؟

اطلب عرض سعر: يؤكد فريقنا التوفر والتوافق وخطة النشر.

✉
واتساباتصل بناطلب عرض سعر